<!doctype html><html lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <noscript id="aonoscrcss"></noscript><title>10 причин почему (мы должны отметить 10-летие One Direction) | Мосъю</title><meta name="description"  content="22 июля до сих пор волнующий сердца молодых девчат (и не только) бойзбэнд One Direction опубликовал сообщение в Twitter с многозначительной фразой «Завтра! У" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mosu.ru/#organization","url":"https://www.mosu.ru/","name":"Мосью","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mosu.ru/#logo","url":"https://www.mosu.ru/wp-content/uploads/2020/06/лОГО.svg","caption":""},"image":{"@id":"https://www.mosu.ru/#logo"}},{"@type":"WebSite","@id":"https://www.mosu.ru/#website","url":"https://www.mosu.ru/","name":"Мосью","publisher":{"@id":"https://www.mosu.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.mosu.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/#webpage","url":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/","inLanguage":"ru-RU","name":"10 причин почему (мы должны отметить 10-летие One Direction)","isPartOf":{"@id":"https://www.mosu.ru/#website"},"breadcrumb":{"@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/#breadcrumblist"},"description":"23 июля исполняется 10 лет одному из самых известных бойзбендов в мире. One Direction невозможно не любить. И вот 10 причин почему","image":{"@type":"ImageObject","@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/#primaryimage","url":"https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/af5b9e0e12bb820b0349d08065d14925.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080},"primaryImageOfPage":{"@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/#primaryimage"},"datePublished":"2020-07-23T11:21:25+03:00","dateModified":"2020-07-23T11:26:01+03:00"},{"@type":"Article","@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/#article","isPartOf":{"@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/#webpage"},"author":{"@id":"https://www.mosu.ru/author/minenko/#author"},"headline":"10 причин почему (мы должны отметить 10-летие One Direction)","datePublished":"2020-07-23T11:21:25+03:00","dateModified":"2020-07-23T11:26:01+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/#webpage"},"publisher":{"@id":"https://www.mosu.ru/#organization"},"articleSection":"Культура, Музыка, #10YearsOf1D, OneDirection, музыка","image":{"@type":"ImageObject","@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/#primaryimage","url":"https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/af5b9e0e12bb820b0349d08065d14925.jpg?fit=1920%2C1080&ssl=1","width":1920,"height":1080}},{"@type":"Person","@id":"https://www.mosu.ru/author/minenko/#author","name":"Анастасия Миненко","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.mosu.ru/#personlogo","url":"https://secure.gravatar.com/avatar/de68d0f0320b7172e7b1e8d45bc91354?s=96&d=mm&r=g","width":96,"height":96,"caption":"Анастасия Миненко"}},{"@type":"BreadcrumbList","@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mosu.ru/","url":"https://www.mosu.ru/","name":"Мосью"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/","url":"https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/","name":"10 причин почему (мы должны отметить 10-летие One Direction)"}}]}]}</script> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Slab:100,200,300,400,500,600,700,800,900%7CRoboto:100,300,400,500,700,900&amp;display=swap" /><link rel="canonical" href="https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/" /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Мосью &raquo; Лента" href="https://www.mosu.ru/feed/" /><link rel="alternate" type="application/rss+xml" title="Мосью &raquo; Лента комментариев" href="https://www.mosu.ru/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Мосью &raquo; Лента комментариев к &laquo;10 причин почему (мы должны отметить 10-летие One Direction)&raquo;" href="https://www.mosu.ru/cultur/myzyka/10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction/feed/" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.mosu.ru/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='cms-style-css'  href='https://www.mosu.ru/wp-content/cache/autoptimize/css/autoptimize_single_d6c3f501e0a5e91a54945374453c4559.css' type='text/css' media='all' /><link rel='stylesheet' id='mediascreen-css'  href='https://www.mosu.ru/wp-content/themes/sp-theme-master/css/mediascreen.css' type='text/css' media='all' /><link rel='stylesheet' id='swiper-css'  href='https://www.mosu.ru/wp-content/cache/autoptimize/css/autoptimize_single_c53ec6056332ac4758e5ccaa843a1031.css' type='text/css' media='all' /><link rel='stylesheet' id='animate-css'  href='https://www.mosu.ru/wp-content/cache/autoptimize/css/autoptimize_single_346964e149ad49ccf4f3da77b66fa086.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-theme-css'  href='https://www.mosu.ru/wp-content/cache/autoptimize/css/autoptimize_single_f9faba678c4d6dcfdde69e5b11b37a2e.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://www.mosu.ru/wp-content/cache/autoptimize/css/autoptimize_single_f38b2db10e01b1572732a3191d538707.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.mosu.ru/wp-content/cache/autoptimize/css/autoptimize_single_449cd705e0069f82cf43b1928d01654f.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mosu.ru/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-font-awesome":"https:\/\/www.mosu.ru\/wp-content\/themes\/sp-theme-master\/css\/fontawesome-all.css"};</script> <link rel='https://api.w.org/' href='https://www.mosu.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mosu.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mosu.ru/wp-includes/wlwmanifest.xml" /><link rel='prev' title='В России создан прибор для ускоренного заживления ран' href='https://www.mosu.ru/healing-light/' /><link rel="alternate" type="application/json+oembed" href="https://www.mosu.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mosu.ru%2Fcultur%2Fmyzyka%2F10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mosu.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mosu.ru%2Fcultur%2Fmyzyka%2F10-prichin-pochemu-my-dolzhny-otmetit-10-letie-one-direction%2F&#038;format=xml" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/06/cropped-favicon-32x32-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/06/cropped-favicon-32x32-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/06/cropped-favicon-32x32-1.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/06/cropped-favicon-32x32-1.png?fit=270%2C270&#038;ssl=1" /> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TS23TQ5');</script> <meta name="yandex-verification" content="a4e4221126cce50e" /><meta name="google-site-verification" content="Pd0jnegIF-79YZ_6I0fprnoo-cca2FYaChnTP4Sy8TM" />  <script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(57446461, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });</script> <noscript><div><img src="https://mc.yandex.ru/watch/57446461" style="position:absolute; left:-9999px;" alt="" /></div></noscript></head><body class="post-template post-template-template post-template-item-black post-template-templateitem-black-php single single-post postid-18352 single-format-standard wp-custom-logo"> <noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-KJS65SD" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div class="blackheadblock"><header><div class="container"><div class="row"><div class="col-lg-2 col-md-2 col-sm-3 col-xs-6"><div class="logohead"> <a href="https://www.mosu.ru" rel="home" title="Мосью"> <img   alt="Мосью" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/лОГО.svg" class="site-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Мосью" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/лОГО.svg" class="site-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="site-logo" src="https://www.mosu.ru/wp-content/uploads/2020/06/лОГО.svg" alt="Мосью"></noscript></noscript> </a></div></div><div class="col-lg-8 col-md-8 col-xs-6" id="head-mnu-pc"><ul id="menu-menu-1" class=""><li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-228"><a href="https://www.mosu.ru/category/news/">Новости</a><ul class="sub-menu"><li id="menu-item-17790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17790"><a href="https://www.mosu.ru/category/news/gorod/">Город</a></li><li id="menu-item-17791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17791"><a href="https://www.mosu.ru/category/news/novosti/">Новости</a></li><li id="menu-item-17792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17792"><a href="https://www.mosu.ru/category/news/obshhestvo/">Общество</a></li><li id="menu-item-17793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17793"><a href="https://www.mosu.ru/category/news/politika/">Политика</a></li></ul></li><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="https://www.mosu.ru/category/news/finans/">Финансы</a><ul class="sub-menu"><li id="menu-item-17801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17801"><a href="https://www.mosu.ru/category/news/delovye-novosti/">Деловые новости</a></li></ul></li><li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-227"><a href="https://www.mosu.ru/category/jizn/">Жизнь</a><ul class="sub-menu"><li id="menu-item-17794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17794"><a href="https://www.mosu.ru/category/jizn/eda/">Еда</a></li><li id="menu-item-17795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17795"><a href="https://www.mosu.ru/category/jizn/zdorove/">Здоровье</a></li><li id="menu-item-17796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17796"><a href="https://www.mosu.ru/category/jizn/krasota/">Красота</a></li><li id="menu-item-17797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17797"><a href="https://www.mosu.ru/category/jizn/moda/">Мода</a></li><li id="menu-item-17798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17798"><a href="https://www.mosu.ru/category/jizn/produktivnost/">Продуктивность</a></li><li id="menu-item-17799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17799"><a href="https://www.mosu.ru/category/jizn/puteshestviya/">Путешествия</a></li></ul></li><li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-226"><a href="https://www.mosu.ru/category/cultur/">Культура</a><ul class="sub-menu"><li id="menu-item-17803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17803"><a href="https://www.mosu.ru/category/cultur/iskusstvo/">Искусство</a></li><li id="menu-item-17804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17804"><a href="https://www.mosu.ru/category/cultur/istoriya/">История</a></li><li id="menu-item-17805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17805"><a href="https://www.mosu.ru/category/cultur/kino/">Кино</a></li><li id="menu-item-17806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17806"><a href="https://www.mosu.ru/category/cultur/meropriyatiya/">Мероприятия</a></li><li id="menu-item-17807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17807"><a href="https://www.mosu.ru/category/cultur/myzyka/">Музыка</a></li></ul></li><li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225"><a href="https://www.mosu.ru/category/molnia/">Молния</a><ul class="sub-menu"><li id="menu-item-17808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17808"><a href="https://www.mosu.ru/category/molnia/klikbejt/">Кликбейт</a></li></ul></li><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.mosu.ru/category/technology/">Технологии</a><ul class="sub-menu"><li id="menu-item-17809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17809"><a href="https://www.mosu.ru/category/technology/gadzhety/">Гаджеты</a></li><li id="menu-item-17811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17811"><a href="https://www.mosu.ru/category/technology/kosmos/">Космос</a></li></ul></li><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://www.mosu.ru/category/razvlecheniya/">Развлечения</a><ul class="sub-menu"><li id="menu-item-17812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17812"><a href="https://www.mosu.ru/category/razvlecheniya/goroskop-razvlecheniya/">Гороскоп</a></li><li id="menu-item-17813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17813"><a href="https://www.mosu.ru/category/razvlecheniya/seks/">Секс</a></li><li id="menu-item-17814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17814"><a href="https://www.mosu.ru/category/razvlecheniya/soobshhestvo/">Сообщество</a></li><li id="menu-item-17815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17815"><a href="https://www.mosu.ru/category/razvlecheniya/citaty/">Цитаты</a></li><li id="menu-item-17816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17816"><a href="https://www.mosu.ru/category/razvlecheniya/yumor/">Юмор</a></li></ul></li></ul></div><div class="col-lg-2 col-md-2 col-sm-9"><div class="headright"><div id="head-mnu-mobil"> <img  alt="" data-src="img/mnu.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="img/mnu.svg" alt=""></noscript></div><div class="search"> <img  alt="" onclick="openForm();" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/search.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/search.svg" alt="" onclick="openForm();"></noscript></div></div></div></div></div></header><div class="section-news-tree white-txt-bloki"><div class="container"><div class="row"><div class="col-md-12 mt-130"><div class="navigations-kultur mb-none"> <a href="https://www.mosu.ru/category/cultur/"><div class="activ-kultur" style="background-color: #ffb504"><h1>Культура</h1></div> </a></div></div></div></div><div class="head-item-news"><div class="container"><div class="row"><div class="col-md-12 block-yarlyk"><div class="time-info mt-50"> 23 июля 2020 | <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript></div><h1 style="margin-bottom: 60px">10 причин почему (мы должны отметить 10-летие One Direction)</h1><div class="contacts"><p>Поделиться</p> <a href="111"><span class="icon-fb"></span></a> <a href="222"><span class="icon-vk"></span></a> <a href=""><span class="icon-twitter"></span></a> <a href=""><span class="icon-instagram"></span></a> <a href=""> <span class="icon-telegram"> <span class="path1"></span> <span class="path2"></span> </span> </a> <a href=""><span class="icon-youtobe"></span></a></div> <a href="https://www.mosu.ru/category/cultur/myzyka/"><div class="yarlyk"> <span style="background-color: #ffb504">Музыка</span></div> </a></div></div></div></div><div class="bg-item-news images" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/07/af5b9e0e12bb820b0349d08065d14925.jpg);"></div><div class="section-item-news"><div class="container"><div class="row"><div class="col-md-12"><div style="height:60px" aria-hidden="true" class="wp-block-spacer"></div><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/Snimok-jekrana-2020-07-23-v-14.18.56-1.png?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18364 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/Snimok-jekrana-2020-07-23-v-14.18.56-1.png?w=586&amp;ssl=1 586w, https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/Snimok-jekrana-2020-07-23-v-14.18.56-1.png?resize=300%2C205&amp;ssl=1 300w" data-lazy-sizes="(max-width: 586px) 100vw, 586px" data-lazy-src="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/Snimok-jekrana-2020-07-23-v-14.18.56-1.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/Snimok-jekrana-2020-07-23-v-14.18.56-1.png?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18364" srcset="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/Snimok-jekrana-2020-07-23-v-14.18.56-1.png?w=586&amp;ssl=1 586w, https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/Snimok-jekrana-2020-07-23-v-14.18.56-1.png?resize=300%2C205&amp;ssl=1 300w" sizes="(max-width: 586px) 100vw, 586px" data-recalc-dims="1" /></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>22 июля до сих пор волнующий сердца молодых девчат (и не только) бойзбэнд One Direction опубликовал сообщение в Twitter с многозначительной фразой «Завтра! У нас с тобой много истории #10YearsOf1D». Твит мгновенно собрал почти 1 миллион ретвитов за 12 часов и почти 2 миллиона лайков. Участники группы оставили фанатов в надежде о своем воссоединении.</p><p>Почему 23 июля? Это именно тот день, когда Гарри Стайлс, Найл Хоран, Зейн Малик, Лиам Пейн и Луи Томлинсон впервые вышли вместе на сцену британского шоу талантов «Х Factor». Начиная с того дня до 2015 года, когда они прекратили совместное творчество, One Direction сделали историю. Они выпустили пять альбомов, совершили четыре тура по миру и влюбили в себя миллиарды фанатов.</p><p>В апреле 2020 года Пейн, намекнул, что ребята что-то планировали, сказав The Sun: <em>«У нас впереди десятилетняя годовщина, поэтому мы все много общались вместе в течение последних нескольких недель, что было действительно отлично».</em></p><p>Поклонникам, возможно, придется еще долго дожидаться этого рокового дня воссоединения, но до тех пор есть много причин, чтобы отпраздновать этот 10-летний юбилей группы One Direction.</p></div></div><h2 class="has-text-align-center">1. Эти герои «X Factor» идеальны для формата шоу</h2><div class="wp-block-columns"><div class="wp-block-column" style="flex-basis:43.3%"><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="EVERY One Direction Performance | The X Factor UK" width="640" height="360"  frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/ylhep3TtPig?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>Несмотря на то, что члены One Direction были в некотором смысле под опекой Саймона Коуэлла, выступления парней на популярном британском шоу были одними из лучших в то время и сейчас. От «Torn» Натали Имбрулии до классики 80-х годов, таких как «Kids in America» и «Total Eclipse of the Heart», до практически непобедимых Битлз («All You Need Is Love») и Элтона Джона («Your Song»). Ребята не только выступили в роли серьезных певцов, но и научились танцевать.</p></div></div><h2 class="has-text-align-center">2. Их альбомы &#8212; победители</h2><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-3-1.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18353 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-3-1.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-3-1.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18353" data-recalc-dims="1"/></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>Дебют One Direction в 2011 году «Up All Night» стал хитом в 16 странах, а песня «What Makes You Beautiful» продана в двухмиллионном тираже. Альбом «Take Me Home» дважды стал платиновым. На сингле этого альбома «Live While We’re Young» были зафиксированы самые высокие продажи в первую неделю за песню от не-американского артиста. Их третий альбом «Midnight Memories» сделал One Direction первой группой в истории, чьи первые три альбома вошли в мировые чарты. Затем последовали еще два альбома: «Четыре» и «Сделано в А.М.», ставшие не менее успешными, чем остальные.</p></div></div><h2 class="has-text-align-center">3. Самоиронии у них не занимать</h2><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-4-1.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18354 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-4-1.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-4-1.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18354" data-recalc-dims="1"/></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>С первых дней существования 1D ребята снимали не только забавные клипы для своих песен, но и участвовали в разных телешоу. Фаворитами фанатов являются розыгрыши с беременной девушкой на Nickelodeon и скетчи на Saturday Night Live и других вечерних late night шоу.</p></div></div><h2 class="has-text-align-center">4. Одно слово: Гарри</h2><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/harry_3.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18355 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/harry_3.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/harry_3.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18355" data-recalc-dims="1"/></noscript></figure><figure class="wp-block-image size-large"><img src="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=640%2C960&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18356 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=640%2C960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=640%2C960&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18356" srcset="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?resize=1024%2C1536&amp;ssl=1 1024w, https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/56c6ab535c6790be0d09f69231910ff7.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>Гарри Стайлс выделялся с самого начала, и с тех пор, как он сошел со сцены «X-Factor», он завоевал уважение музыкального сообщества, мира моды и киноиндустрии. Его два признанных критиками альбома, «Harry Styles» 2017 года и «Fine Line» 2019 года подарили несколько хитовых синглов, «Adore You» и «Watermelon Sugar» в настоящее время по всему миру до сих пор в топах чартов.</p><p>По стилю он не имеет себе равных. Пока его участники одевались в кроссовки и толстовки, он выступал в рубашках Burberry, узких джинсах и челси (спорный момент, но все же). В 2017 году Стайлз отрезал свои знаменитые кудри для роли британского солдата в «Дюнкерке» Кристофера Нолана. Вернулся он на красные дорожки в цветочных, пастельных тонах, на каблуках и с разноцветным маникюром.</p></div></div><h2 class="has-text-align-center">5. Успешные сольные карьеры</h2><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-5.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18357 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-5.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-5.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18357" data-recalc-dims="1"/></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>One Direction &#8212; это редкая «мальчишеская группа», у которой после распада группы появилось несколько успешных сольных карьер. Стайлс и Хоран правят с точки зрения коммерческого успеха, последний выпустил хиты «Slow Hands» и «Too Much to Ask» в 2017 году, а Малик, отделившийся от группы в марте 2015 года, выпустил свою песню № 1 «Pillowtalk» в 2016 году, за которой последовал сингл «I Don’t Wanna Live Forever» с Тейлор Свифт. Пэйн и Томлинсон также не сдали позиций, дебют первого из них, «LP1», был одобрен критиками. Томлинсон выпустил несколько песен в сотрудничестве с такими музыкантами, как Стив Аоки и Бебе Рекcа, а также альбом «Walls» в начале этого года.</p></div></div><h2 class="has-text-align-center">6. 1D в 3D</h2><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-6.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18358 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-6.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-6.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18358" data-recalc-dims="1"/></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>Когда в 2013 году состоялась премьера концертного фильма «One Direction: This Is Us», мало кто ожидал успеха кассовых сборов. Трехмерная картина в итоге принесла около 68 миллионов долларов по всему миру, став в то время одним из самых кассовых концертных фильмов. И это неудивительно: группа находилась на пике своей карьеры после «X Factor» и все еще оставалась группой из пяти человек. Год спустя последовало продолжение «Where We Are – The Concert Film».</p></div></div><h2 class="has-text-align-center">7. Хорошие парни, которые делают добро</h2><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-7.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18359 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-7.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-7.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18359" data-recalc-dims="1"/></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>Как по отдельности, так и в группе, ребята из 1D посвятили себя благотворительности. В их числе многочисленным благотворительным организациям для нуждающихся британских граждан «Comic Relief», «Children in Need» и «Pride of British Awards». Хоран активно занимается проблемами, связанными с аутизмом, Пейн и Стайлс, больными раком, и ребята участвовали в Band Aid 30, где перепели один из самых известных благотворительных синглов всех времен &#8212; «Do They Know It’s Christmas?» &#8212; чтобы собрать деньги для борьбы с Эболой в Западной Африке. Кроме того, в 2015 году группа запустила «Action 1D», чтобы бороться с еще более глобальными проблемами.</p></div></div><h2 class="has-text-align-center">8. Проверенные хитмейкеры</h2><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-8.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18360 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-8.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-8.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18360" data-recalc-dims="1"/></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>Когда дело дошло до хитов, 1D помогли начать или поднять карьеру некоторых лучших авторов песен на сегодня. В первую очередь: Эд Ширан, который появляется на первых двух альбомах 1D в качестве соавтора, и Саван Котеча, который является соавтором «What Makes You Beautiful» и «Live While You’re Young» и с тех пор работал с Арианой Гранде. Известные хиты «Problem», «No Tears Left to Cry», «God Is a Woman», «Break Up with Your Girlfriend, I’m Bored», «Can’t Feel My Face» Уикенда (The Weekend), «Love Me like You Do» Элли Голдинг теперь в его послужном списке.</p></div></div><h2 class="has-text-align-center">9. Их поклонники &#8212; фанаты-первопроходцы</h2><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-9.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18361 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-9.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-9.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18361" data-recalc-dims="1"/></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>Преданная фанатская база One Direction по всему миру предшествует другой «АРМИИ BTS» всего на пару лет, но «Directioners», так они себя называют, были первопроходцами своего времени, когда дело дошло до активного присутствия в Интернете и, особенно, в социальных сетях. Неудивительно, что сегодня 1D могут похвастаться более чем 30 миллионами подписчиков в Твиттере, где они публиковались дважды за много лет. Но фанаты сдружились не остановились только на обожании бойзбенда. Ранее в этом месяце фанаты собрались в Твиттере, чтобы создать «июльский календарь One Direction», чтобы всем дружно отметить юбилей.</p></div></div><h2 class="has-text-align-center">10. Всегда держат фанатов в догадках</h2><div class="wp-block-columns"><div class="wp-block-column pr-100" style="flex-basis:43.3%"><figure class="wp-block-image size-large"><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-11-1.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18367 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-11-1.gif?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/www.mosu.ru/wp-content/uploads/2020/07/giphy-11-1.gif?w=640&#038;ssl=1" alt="10 причин почему (мы должны отметить 10-летие One Direction)" class="wp-image-18367" data-recalc-dims="1"/></noscript></figure></div><div class="wp-block-column" style="flex-basis:66.66%"><p>Всего одного твита хватило, чтобы зажечь огонь слухов, который идет сейчас по всему миру. Люди теряются в догадках, ждать ли воссоединения. Даже всемирная пандемия не может убить это ожидание, ведь собраться можно и в онлайне.</p></div></div></div></div></div></div><div class="container news-to-black block-statiy"><div class="row"><div class="col-md-12"><h2 class="opacity-4" style="color: white;">Cтатьи по теме</h2></div><div class="col-md-3 col-sm-6"><div class="item4"> <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/upload-39-139-pic4_zoom-1500x1500-39970-1024x576-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/upload-39-139-pic4_zoom-1500x1500-39970-1024x576-1.jpg" alt=""></noscript><div class="time-info"> 26 июня 2020 | <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript> 5 мин</div> <a href="https://www.mosu.ru/kultura/15-luchshih-filmov-o-rasstavanii-chtoby-pochinit-razbitoe-serdcze/"><h4>15 лучших фильмов о расставании, чтобы починить разбитое сердце</h4> </a><p>15 лучших фильмов о расставании, чтобы починить разбитое сер...</p></div></div><div class="col-md-3 col-sm-6"><div class="item4"> <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/02/CQ-PlD8Whuw.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/02/CQ-PlD8Whuw.jpg" alt=""></noscript><div class="time-info"> 26 февраля 2020 | <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript> 5 мин</div> <a href="https://www.mosu.ru/too-slow/"><h4>26 февраля -  Всемирный день неторопливости</h4> </a><p>26 февраля отмечается весьма оригинальный праздник – День не...</p></div></div><div class="col-md-3 col-sm-6"><div class="item4"> <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/03/mulan.0.0.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/03/mulan.0.0.jpg" alt=""></noscript><div class="time-info"> 4 марта 2020 | <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript> 5 мин</div> <a href="https://www.mosu.ru/disney-ubral-iz-remejka-mulan-vozlyublennogo-geroini-on-ne-podhodil-dlya-metoo/"><h4>Disney убрал из рeмейка «Мулан» возлюбленного героини. Он не подходил для #MeToo</h4> </a><p>Из ремейка мультфильма "Мулан" решили убрать возлюбленного г...</p></div></div><div class="col-md-3 col-sm-6"><div class="item4"> <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/03/97629251fdf94c0eb64d128ceb40.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/03/97629251fdf94c0eb64d128ceb40.jpg" alt=""></noscript><div class="time-info"> 23 марта 2020 | <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript> 5 мин</div> <a href="https://www.mosu.ru/kultura/uralhimchelendzh/"><h4>УралХим поддержал Little Big клипом с их танцем</h4> </a><p>Пока в мире свирепствует коронавирус, российские производите...</p></div></div></div></div><div class="sections-news"><div class="container"><div class="row"><div class="col-md-12"><h2 class="opacity-4 mt-130" style="color: white;">Недавно смотрели</h2></div></div></div></div><div class="sections-news"><div class="slider-nedavno"><div class="item"><div class="images" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/03/evgeni-tcherkasski-0pPyrly3H2U-unsplash-scaled.jpg);"></div><div class="left"><div class="yarlyk"> <span style="background-color: #0078ff">Общество</span></div></div><div class="right"><div class="time-info"> 13:57 / сегодня</div> <a href="https://www.mosu.ru/politika/kak-vyzdoroveet-rossiya-pri-mishustine/"><h3>Премьер-министр разработал план спасения от коронавируса</h3> </a><p class="white-color">Там и резерв в 300 млрд рублей, и забота о простых...</p></div></div><div class="item"><div class="images" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/07/1466017651_imagesbase.ru-4164.jpg);"></div><div class="left"><div class="yarlyk"> <span style="background-color: #0078ff">Общество</span></div></div><div class="right"><div class="time-info"> 16:09 / сегодня</div> <a href="https://www.mosu.ru/%D0%B1%D0%B5%D0%B7-%D1%80%D1%83%D0%B1%D1%80%D0%B8%D0%BA%D0%B8/covid-na-25-marta/"><h3>Публикующие откровенные снимки блогерши обеднели из-за коронавируса</h3> </a><p class="white-color">Блогерши, публикующие откровенные снимки в Instagr...</p></div></div><div class="item"><div class="images" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/06/gorod-sad-e1587039545879.jpg);"></div><div class="left"><div class="yarlyk"> <span style="background-color: #b823aa">Еда</span></div></div><div class="right"><div class="time-info"> 15:55 / сегодня</div> <a href="https://www.mosu.ru/food/pasha-k-nam-prihodit/"><h3>Пасха к нам приходит! 5 необычных рецептов куличей и творожных пасок</h3> </a><p class="white-color">Мосъю собрал 5 необычных рецептов куличей и творож...</p></div></div><div class="item"><div class="images" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/03/rtx3h4ud-15.jpg);"></div><div class="left"><div class="yarlyk"> <span style="background-color: #ffd853">Кликбейт</span></div></div><div class="right"><div class="time-info"> 06:14 / сегодня</div> <a href="https://www.mosu.ru/hod-konem/"><h3>Найден мёртвым скандальный украинский шахматист Богданович</h3> </a><p class="white-color">Известного украинского шахматиста Станислава Богда...</p></div></div><div class="item"><div class="images" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/02/Beer_Fields_Laptops_Mug_538037_3840x2160-scaled.jpg);"></div><div class="left"><div class="yarlyk"> <span style="background-color: ">Гаджеты</span></div></div><div class="right"><div class="time-info"> 12:06 / сегодня</div> <a href="https://www.mosu.ru/pivo/"><h3>ПивоБук: Тайванский ноутбук-трансформер будущего</h3> </a><p class="white-color">Новый ноутбук-трансформер - прорыв года, как миним...</p></div></div><div class="item"><div class="images" style="background: url();"></div><div class="left"><div class="yarlyk"> <span style="background-color: #b823aa">Мода</span></div></div><div class="right"><div class="time-info"> 08:52 / сегодня</div> <a href="https://www.mosu.ru/%D0%B1%D0%B5%D0%B7-%D1%80%D1%83%D0%B1%D1%80%D0%B8%D0%BA%D0%B8/czitata-dnya/"><h3>Цитата дня</h3> </a><p class="white-color">«За всю неделю ни одной мировой катастрофы! Для че...</p></div></div><div class="item"><div class="images" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/03/grechka-1600x596-1.jpg);"></div><div class="left"><div class="yarlyk"> <span style="background-color: #0078ff">Общество</span></div></div><div class="right"><div class="time-info"> 11:08 / сегодня</div> <a href="https://www.mosu.ru/food/grecha-money/"><h3>ФАС раскрыла заговор гречневого картеля</h3> </a><p class="white-color">На рынке гречневой крупы выявлены признаки серьёзн...</p></div></div><div class="item"><div class="images" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/03/andrii-ganzevych-Vbvzt4BjdUU-unsplash-scaled.jpg);"></div><div class="left"><div class="yarlyk"> <span style="background-color: #0078ff">Город</span></div></div><div class="right"><div class="time-info"> 07:47 / сегодня</div> <a href="https://www.mosu.ru/capital/cold-winds/"><h3>В Москве объявили штормовое предупреждение</h3> </a><p class="white-color">В Москве повысили уровень погодной опасности из-за...</p></div></div></div><div class="container"><div class="row"><div class="col-md-12"><div class="linerprokrutka line-white"></div></div><div class="arrows-white"><div class="arrows-left" id="prevnedavno"> <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/leftblack.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/leftblack.svg" alt=""></noscript></div><div class="arrows-right" id="nextnedavno"> <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/rightblack.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/rightblack.svg" alt=""></noscript></div></div></div></div></div><div class="sections-news-popular"><div class="container"><div class="row"><div class="col-md-12"><h2 class="opacity-4 mt-130 white-color">Популярное</h2></div><div class="col-md-6"><div class="item1 images before-img" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/03/visuals-jaWqPEPemvU-unsplash-scaled.jpg)"><div class="block-bottom"><div class="row"><div class="col-md-1"><div class="yarlyk"> <span style="background-color: #0078ff">Новости</span></div></div><div class="col-md-11"><div class="time-info"> 12 марта 2020 | <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript> 5 мин</div> <a href="https://www.mosu.ru/obshhestvo/covid-latest/"><h3>Коронавирус: важные новости за последние 24 часа</h3> </a><p>Ночь на 12 марта принесла волну новостей о коронавирусе. Специально для наших читателей мы отобрали самые важные из них.</p></div></div></div></div></div><div class="col-md-6"><div class="item2 images before-img" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/03/mulan.0.0.jpg)"><div class="row"><div class="col-md-1"><div class="yarlyk"> <span style="background-color: #ffb504">Кино</span></div></div><div class="col-md-11"><div class="time-info"> 4 марта 2020 | <img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.mosu.ru/wp-content/uploads/2020/06/time.svg" alt=""></noscript></noscript></noscript></noscript></noscript></noscript></noscript> 8 мин</div> <a href="https://www.mosu.ru/disney-ubral-iz-remejka-mulan-vozlyublennogo-geroini-on-ne-podhodil-dlya-metoo/"><h3>Disney убрал из рeмейка «Мулан» возлюбленного героини. Он не подходил для #MeToo</h3> </a><p>Из ремейка мультфильма "Мулан" решили убрать возлюбленного главной героини — командира Ли Шанга, так как его образ не соответствует требованиям движения #MeToo, сообщили продюсеры компании Disney.</p></div></div></div><div class="col-md-6"><div class="item3 images before-img" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/05/San-Jose-Ca-getty.jpg)"><div class="col-md-2"><div class="yarlyk"> <span style="background-color: #b823aa">Мода</span></div></div><div class="col-md-10"> <a href="https://www.mosu.ru/obshhestvo/april-valley/"><h3>Кремниевая Долина: Главные странности за Апрель</h3> </a></div></div></div><div class="col-md-6"><div class="item4 images before-img" style="background: url(https://www.mosu.ru/wp-content/uploads/2020/03/macau-photo-agency-k19cyvfVuOI-unsplash-scaled.jpg)"><div class="block-bottom"><div class="col-md-2"><div class="yarlyk"> <span style="background-color: #0078ff">Новости</span></div></div><div class="col-md-10"> <a href="https://www.mosu.ru/obshhestvo/covid-weekend-2/"><h3>Коронавирус: важные новости за выходные</h3> </a></div></div></div></div></div></div></div></div></div><footer><div class="container"><div class="row"><div class="col-md-5 contacts"><p>Интернет журнал</p> <a href="https://www.mosu.ru" rel="home" title="Мосью"> <img   alt="Мосью" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/лОГО.svg" class="site-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img   alt="Мосью" data-src="https://www.mosu.ru/wp-content/uploads/2020/06/лОГО.svg" class="site-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="site-logo" src="https://www.mosu.ru/wp-content/uploads/2020/06/лОГО.svg" alt="Мосью"></noscript></noscript> </a> <a href="mailto:info@mosu.ru">info@mosu.ru</a></div><div class="col-md-7"><div class="row"><div class="col-md-4"><div class="mnu-footer"><ul id="menu-menu-2" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-228"><a href="https://www.mosu.ru/category/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-230"><a href="https://www.mosu.ru/category/news/finans/">Финансы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-227"><a href="https://www.mosu.ru/category/jizn/">Жизнь</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-226"><a href="https://www.mosu.ru/category/cultur/">Культура</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225"><a href="https://www.mosu.ru/category/molnia/">Молния</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-229"><a href="https://www.mosu.ru/category/technology/">Технологии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://www.mosu.ru/category/razvlecheniya/">Развлечения</a></li></ul></div></div><div class="col-md-4"><div class="mnu-footer"><ul> <noindex><li><a href="https://www.facebook.com/www.mosu.ru/" rel="nofollow" target="_blank">Фейсбук</a></li><li><a href="https://vk.com/mosuru" rel="nofollow" target="_blank">ВКонтакте</a></li><li><a href="https://twitter.com/mosu_ru" rel="nofollow" target="_blank">Твиттер</a></li> </noindex></ul></div></div><div class="col-md-4"><div class="mnu-footer"><ul><li><a href="https://www.mosu.ru/intellektualnye-prava/">Интелектуальные права</a></li><li><a href="https://www.mosu.ru/politika-v-otnoshenii-obrabotki-personalnyx-dannyx/">Политика обработки персональных данных</a></li></ul></div></div></div></div></div></div><div class="conf"> <span>Журнал «Мосъю» 2020 © Все права защищены.</span></div></footer> <script type='text/javascript'>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script> <script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'180012466',post:'18352',tz:'3',srv:'www.mosu.ru'} ]);
	_stq.push([ 'clickTrackerInit', '180012466', '18352' ]);</script> <div id="search-consol"><div class="search-form"><form role="search" method="get" class="search-form" action="https://www.mosu.ru/"> <label> <span class="screen-reader-text">Найти:</span> <input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Поиск" /></form></div><div class="overlay__close" onclick="closesForm();"></div></div> <script defer src="https://www.mosu.ru/wp-content/cache/autoptimize/js/autoptimize_9e5e77f788b10f7b83c957a86ff55188.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>